Knowledge Base #11627- LUNAコントロールセンターでサポートされているブラウザについて

Document created by Tetsuya Owa Employee on Jul 12, 2016Last modified by B-M-1OAQKEV on Jul 28, 2016
Version 7Show Document
  • View in full screen mode

質問

LUNAコントロールセンターはどのブラウザのバージョンをサポートしていますか?

 

 

回答

2015年7月13日の時点で、アカマイの製品やサービスにアクセスするにあたり、LUNAコントロールセンターでは以下のブラウザをサポートしています:

  • Google Chrome: Windows, Mac OS X と Android の最新バージョン
  • Mozilla Firefox: Windows と Mac OS X の最新バージョン
  • Apple Safari: Mac OS X と Apple iOS の最新バージョン
  • Microsoft Internet Explorer: バージョン 10 と 11

 

上記以外のブラウザやバージョンは正式にサポートしていません。

サポートされていないブラウザを使用する場合、ユーザーエクスペリエンスやいくつかの機能性を損なう可能性があります。

脆弱な暗号を使用しているブラウザの場合、アクセスが拒否されます。(LUNAコントロールセンターとSOAP APIの暗号サポートを参照してください)

最適なユーザーエクスペリエンスを実現するためには、アカマイが正式にサポートされているブラウザを使用することを推奨しております。

 

 

英語版 Knowledge Base

https://control.akamai.com/search/kb/11627

 

 

(注)本日本語版とオリジナルの英語版であるKnowledge Baseとの間に齟齬がある場合には、英語版であるKnowledge Baseが本日本語版に優先するものとします。また、Knowledge Baseの記事内の情報は、通知なく変更される場合があります。お客様は、当該コンテンツの使用 が、お客様の裁量とリスクに基づくものであり、かつ、お客様がお客様によるその使用に起因する如何なる損害についても単独で責任を負うこと、を理解しこれに同意するものとしま す。 当該情報は、お客様によるアカマイサービスの使用に適用される取引条件の秘密保持条項の対象となります。

1 person found this helpful

Attachments

    Outcomes